hineinzuhören

Falls Sie Opera oder Chromium unter Ubuntu / Linux Mint benutzen, funktioniert der Player nur, wenn Sie das Paket „chromium-codecs-ffmpeg-extra“ installiert haben.